sneakylang

Extensible framework for easy creation of extensible WikiLanguages


License
BSD-3-Clause
Install
pip install sneakylang==0.3.0