sopel-modules.stocks

Sopel Stocks Plugin


License
MIT
Install
pip install sopel-modules.stocks==1.1.3