Tinify API client.


License
MIT
Install
pip install tinify==1.5.1