transformers-keras

Transformer-based models implemented in tensorflow 2.x(Keras)


License
Apache-2.0
Install
pip install transformers-keras==0.0.1

Documentation