Python binding to the triangle library


License
LGPL-3.0
Install
pip install triangle==20190115.1