GNU Health support for Quick Response - QR Codes- package


License
GPL-3.0
Install
pip install trytond_health_qrcodes==3.2.10