Usage stats for twine on PyPI

Required version breakdown across 7.49K open source repositories

*

41.94%

==1.5.0

0.79%

==1.6.5

0.95%

1.6.5

0.33%

==1.8.1

1.98%

>=1.8.1

0.35%

==1.9.1

4.87%

>=1.9.1

0.65%

==1.10.0

3.83%

==1.11.0

7.66%

>=1.11.0

1.76%

==1.12.1

12.3%

>=1.12.1

0.55%

==1.13.0

15.07%

>=1.13.0

0.57%

==1.14.0

0.83%

==1.15.0

0.5%

Other

5.06%


Repositories that depend on twine >=1.12.0

Opentrons/opentrons
Software for writing protocols and running them on Opentrons robots
JavaScript - Apache-2.0 - Last pushed - 122 stars - 62 forks