Usage stats for twine on PyPI

Required version breakdown across 5.32K open source repositories

*

42.52%

==1.4.0

0.39%

==1.5.0

1.09%

1.5.0

0.45%

>=1.5.0

0.37%

==1.6.5

1.37%

1.6.5

0.47%

==1.8.1

2.91%

>=1.8.1

0.51%

==1.9.1

7.38%

>=1.9.1

0.94%

==1.10.0

5.39%

==1.11.0

12.09%

>=1.11.0

1.41%

==1.12.1

15.68%

>=1.12.1

0.45%

==1.13.0

1.72%

Other

4.88%


Repositories that depend on twine ==1.5

aio-libs/aiohttp-theme
Sphinx theme for aiohttp
Python - Other - Last pushed - 0 stars - 1 forks
bitprophet/fabric2
This repository is no longer available - 5 stars
jupyter/jupyter-alabaster-theme
CSS - Other - Last pushed - 3 stars - 10 forks
Q1mi/S12
oldboyPythonS12
Last pushed - 3 stars
wangyufu/bastion_host
C - GPL-3.0 - Last pushed - 1 stars
josegonzalez/doc-theme
A doc theme
CSS - Other - Last pushed - 1 stars
cc-daveloper/mist.io_paramiko
Python - LGPL-2.1 - Updated - 0 stars
chenull/fabric
fabric2 from http://docs.fabfile.org/en/v2/index.html
Python - BSD-2-Clause - Updated - 0 stars
Siegfried5/BHP
These are codes from the book black hat python
Python - Last pushed - 1 stars - 1 forks
pdaijun/python
Python - Last pushed - 0 stars

Filter by requirement kind

Filter by required version range