Usage stats for twine on PyPI

Required version breakdown across 4.66K open source repositories

*

43.07%

==1.4.0

0.45%

==1.5.0

1.22%

1.5.0

0.52%

>=1.5.0

0.38%

==1.6.5

1.53%

1.6.5

0.56%

==1.8.1

3.48%

>=1.8.1

0.61%

==1.9.1

8.67%

>=1.9.1

1.08%

==1.10.0

6.14%

>=1.10.0

0.43%

==1.11.0

14.13%

>=1.11.0

1.17%

==1.12.1

11.29%

>=1.12.1

0.32%

Other

4.94%


Repositories that depend on twine >=1.6.5,<2

eight04/pyAPNG
A Python module to deal with APNG files.
Python - MIT - Last pushed - 15 stars - 6 forks
eight04/pyWorker
A threading library written in python. Help you build threaded app.
Python - Last pushed - 2 stars - 1 forks
eight04/pyXcute
A small task runner inspired by npm scripts
Python - Last pushed - 0 stars
eight04/pyUAO
Big5-UAO table in pure Python.
Python - MIT - Last pushed - 0 stars
eight04/pip-outdated
Find outdated dependencies in your requirements.txt or setup.cfg file. Report missing/outdated/in...
Python - Last pushed - 0 stars