Usage stats for twine on PyPI

Required version breakdown across 11.7K open source repositories

*

40.11%

==1.5.0

0.58%

==1.6.5

0.65%

==1.8.1

1.27%

==1.9.1

3.19%

>=1.9.1

0.44%

==1.10.0

2.56%

==1.11.0

5.08%

>=1.11.0

1.47%

==1.12.1

8.32%

>=1.12.1

0.48%

==1.13.0

9.61%

>=1.13.0

0.57%

==1.14.0

3.43%

==1.15.0

1.56%

==2.0.0

2.78%

==3.1.1

11.92%

Other

5.96%


Repositories that depend on twine ~=1.11

mar10/wsgidav
A generic and extendable WebDAV server based on WSGI
Python - MIT - Last pushed - 389 stars - 77 forks
darkfeline/animanager
Anime watching and tracking program
Python - GPL-3.0 - Last pushed - 4 stars
darkfeline/mir-git
Python interface to Git
Python - Apache-2.0 - Last pushed - 0 stars

Filter by requirement kind

Filter by required version range