twoLiquidMixingFlux

Python front-end of the twoLiquidMixingFoam


License
GPL-2.0+
Install
pip install twoLiquidMixingFlux==2.1