vasp-phonopy-sscha

An interface between VASP, PHONOPY and SSCHA


License
MIT
Install
pip install vasp-phonopy-sscha==1.0