vedant-mehta-package

first package. Nothing to see here...


Install
pip install vedant-mehta-package==1.0.0