A scientific plotting package


License
GPL-2.0+
Install
pip install veusz==3.3.1