vote-card

Custom voting component


License
MIT
Install
pip install vote-card==0.0.1