wwPDB Python Configuration Parsing


License
Apache-2.0
Install
pip install wwpdb.utils.config==0.18.dev4