xadmin_nimbus


License
Apache-2.0
Install
pip install xadmin-nimbus==1.2.6