yamb

Lightweight test data generation framework


Licenses
Apache-2.0/libpng-2.0
Install
pip install yamb==0.1.2