yaxmake

Yet another cross make tool


License
BSD-3-Clause
Install
pip install yaxmake==0.1.2