z3c.multifieldindex

Multi-field index for zope catalog


License
ZPL-2.1
Install
pip install z3c.multifieldindex==3.4.0