Install
pip install zuper-ipce-z6==6.0.30