Install
pip install zuper-nodes-z5==6.0.1