zuper-typing-z5


Install
pip install zuper-typing-z5==5.0.8