Take a quick test to see what level of basic you are.


License
MIT
Install
gem install basic_betch -v 0.0.9