elchapo

This will enable your Ruby application to connect to Ethereum Blockchain


License
MIT
Install
gem install elchapo -v 0.1.1