paymax1

Paymax Server SDK for Ruby. See: https://github.com/paymax/paymax-doc


License
MIT
Install
gem install paymax1 -v 1.0.0