verbose-logging

Preconfigured default log levels for fine-grained logging in Ruby libraries.


License
GPL-3.0
Install
gem install verbose-logging -v 1.0.1