qingfeng/yii2-ueditor
yii2 集成 百度编辑器 ueditor1.4.3.3 utf8版本 需要php5.4以上版本
Latest release v1.1.3 - Updated