flutter
Visit flutter.io to get started.
Latest release 0.0.20 - Updated - 1.96K stars
flat_buffers
FlatBuffers reading and writing library for Dart. Use the flatc compiler to generate Dart classe...
Latest release 1.10.0 - Updated - 10.9K stars
mojo_sdk
A meta package for the Dart Mojo SDK
Latest release 0.2.32 - Updated - 266 stars
sky_engine
Dart SDK extensions for dart:ui
Latest release 0.0.99 - Updated - 1.96K stars
mojo
Dart files to support executing inside Mojo.
Latest release 0.4.28 - Updated - 266 stars
sky
Superseded by package:flutter, please update your pubspec.yaml
Latest release 0.0.56 - Updated - 266 stars
mojom
Placeholder for mojom bindings.
Latest release 0.2.36 - Updated - 266 stars
skysprites
A sprite toolkit built on top of Sky.
Latest release 0.0.1 - Published - 1.96K stars
sky_services
Mojom interfaces associated with Flutter
Latest release 0.0.99 - Updated - 1.96K stars
mojo_apptest
Test harness for mojo applications
Latest release 0.2.36 - Updated - 266 stars
skyx
Developer tool for packaging Sky applications
Latest release 0.0.3 - Updated - 266 stars
mojo_services
Generated bindings for mojo services
Latest release 0.4.35 - Updated - 266 stars
oracledart
Library to allow Dart server programs to talk to Oracle
Latest release 0.0.16 - Updated - 8 stars
pdfdart
Dart binding for PDFlib
Latest release 0.3.0 - Updated - 8 stars
dht
DHT22/SHT3x humidity and temperature sensor library
Latest release 0.0.8 - Updated - 6 stars
native_extension_template
A cross-platform boilerplate for Dart native extension projects.
Latest release 0.0.2 - Updated
native_sample
Sample for using a native library
Latest release 0.2.1 - Updated - 3 stars
couchbase
Couchbase C SDK Dart native extension with libevent
Latest release 0.0.2 - Updated - 1 stars
dabi
Dart library for binding map values to Dart classes. Only for Linux Dart VM apps.
Latest release 0.1.5 - Updated
License
Language
Keyword
Platform

Subscribe to an RSS feed of this search