wpexpose

Protect your Wordpress from several security attacks (XSS, SQL Injection, etc) using an Expose&#039;s modified version (<a href="https://github.com/enygma/expo" rel="nofollow">https://github.com/enygma/expo</a>


Keywords
firewall, login security, malware, secure, security, security plugin, stop hackers, Web application firewall, wordpress security