A simple widget


License
MIT
Install
npm install @abtasty/interstitiel@2.2.0