@anticrm/core


License
EPL-2.0
Install
npm install @anticrm/core@0.6.11