Install
pip install aido-protocols==5.0.5