collection of code fragments


License
BSD-3-Clause
Install
pip install allink_essentials==1.1.12