edx-user-state-client


Licenses
AGPL-3.0/GPL-3.0+
Install
pip install edx-user-state-client==1.3.0