osuparse


Install
pip install osuparse==2.0.0