Data pipeline


License
MIT
Install
pip install pipeline-vilma==0.0.30