Distutils support for Bazaar when using Reahl development tools.


Install
pip install reahl-bzrsupport==3.2.0