Lightweight CI tool


License
MIT
Install
pip install sloth-ci==2.1.3