Check extraneous/missing/incorrect prerequisites in dist.ini


License
Artistic-1.0-Perl