@aemforms/af-core

Core Module for Forms Runtime


License
APAFML
Install
npm install @aemforms/af-core@0.22.1