@apaleo/angular-api-proxy-finance

apaleo Api Proxy for Angular 10+


License
Apache-2.0
Install
npm install @apaleo/angular-api-proxy-finance@2.0.4