amqp with decorators


License
ISC
Install
npm install @askq/amqp@0.0.9