License
ISC
Install
npm install @databraid/github-widget@1.0.30