Dynatrace OneAgent Dependencies for npm


License
OFL-1.0-RFN
Install
npm install @dynatrace/oneagent-dependency@1.211.144