Install
npm install @fower/vue@1.46.0