License
MIT
Install
npm install @glimmer/bundle-compiler@0.60.0