[![codecov](https://codecov.io/gh/Shoplo/shoplo-kit/branch/master/graph/badge.svg?token=nZY0Yf3Lv4)](https://codecov.io/gh/Shoplo/shoplo-kit)


Install
npm install @shoplo/kit-vue@1.20.49