This library was generated with [Angular CLI](https://github.com/angular/angular-cli) version 12.1.0.


Install
npm install @tubular/ng-widgets@1.0.6