Interface to post messages to ellipsis


License
ISC
Install
npm install ellipsis-post-message@0.0.42